Página 2 de 2 PrimerPrimer 1 2
Resultados 11 al 14 de 14
Like Tree1Likes

Problema con las ventosas del filtro

Esta es una discusión acerca de Problema con las ventosas del filtro dentro del foro Área General, parte de la categoría 2 - Agua dulce; ...

  1. #11
    Avatar de juanjr
    juanjr está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    03 abr, 10
    Mensajes
    56

    Predeterminado

    Cita Iniciado por marioelamo Ver mensaje
    La verdad que no creo que sea por el cristal porque es un acuario nuevo,que igual tenía que haber empezado explicando eso, lleva tres dias funcionando con el agua y tal sin peces, y está todo nuevo, al acuario le dí un lavado cuando lo compré con una bayeta antes de llenarlo y el filtro lo saqué de la caja también hace tres dias. No se supongo que pruebe lo del esparadrapo a ver si así por lo menos no queda bailando por el acuario. De todas formas gracias por todos los consejillos. Un saludo
    MARIOELAMO mira e descubierto que esto es la mejor solucion para fijar el cable por fuera una pistoliya de cilicona desa caliente weno te pongo una fotillo yo lo tengo asi y no se mueve ni en broma
    Miniaturas adjuntadas Miniaturas adjuntadas Problema con las ventosas del filtro-13042010456.jpg  

    la mentira es un fallo cronico,la verdad naturaleza desnuda, la mentira no es una enfermedad, es del que miente la tumba...

  2. #12
    marioelamo está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    04 abr, 10
    Mensajes
    38

    Predeterminado

    probaré haber que tal, me da un poco de miedo por el agua por si cae algo, pero intentare haber si soy capaz

  3. #13
    Avatar de juanjr
    juanjr está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    03 abr, 10
    Mensajes
    56

    Predeterminado

    hombre si lo pillas por fuera no deberia de caer nada al agua intentalo veras que es facil
    la mentira es un fallo cronico,la verdad naturaleza desnuda, la mentira no es una enfermedad, es del que miente la tumba...

  4. #14
    Eklypsex está desconectado Junior Member
    Fecha de ingreso
    10 jun, 18
    Mensajes
    1

    Predeterminado

    Muchas gracias por el truquito. Ha sido hervirlas 1 minuto y solucionado. He comprado un 120 litros de segunda mano y tenía las ventosas pasadas. Estaba a punto de comprar unas nuevas cuando he encontrado tu mensaje y he decidido probarlo. Unos eurillos para la hucha
    Cita Iniciado por Chuspi2 Ver mensaje
    A mi me pasaba eso mismo en mi biopower 260. Prueba a hervir las ventosas para que recuperen su elasticidad y aver si te funciona algo. Yo opte por cambiarlo porque ya no aguantaba mas y me puse un externo
    Enviado desde mi Aquaris U Plus mediante Tapatalk

Página 2 de 2 PrimerPrimer 1 2

Temas similares

  1. Es problema del filtro?
    Por Role en el foro Laberíntidos
    Respuestas: 4
    Último mensaje: 06/05/2009, 20:09
  2. Ventosas del filtro
    Por hazoi77 en el foro Área General
    Respuestas: 1
    Último mensaje: 16/03/2009, 19:22
  3. Problema filtro
    Por Pececillo saltarín en el foro Equipamiento y bricolaje
    Respuestas: 1
    Último mensaje: 21/02/2009, 19:08
  4. Problema con el filtro
    Por isabelulsha en el foro Equipamiento y bricolaje
    Respuestas: 3
    Último mensaje: 12/09/2008, 21:55
  5. problema con el filtro?
    Por marin_gatova en el foro Área General
    Respuestas: 3
    Último mensaje: 20/01/2008, 22:21

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130