Página 1 de 2 1 2 ÚltimoÚltimo
Resultados 1 al 10 de 14
Like Tree1Likes

Problema con las ventosas del filtro

Esta es una discusión acerca de Problema con las ventosas del filtro dentro del foro Área General, parte de la categoría 2 - Agua dulce; ...

  1. #1
    marioelamo está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    04 abr, 10
    Mensajes
    38

    Predeterminado Problema con las ventosas del filtro

    Tengo un problemilla pues con eso, las ventosas del filtro, lleva tres dias funcionando y las tres veces que me he levantado por la mañana estaba suelto, se había caido. El caso es que cuando lo fijo con las ventosas queda muy duro y no se mueve, no se porque por las mañanas esta suelto, que puedo hacerle para que no se caiga?

  2. #2
    Avatar de juanjr
    juanjr está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    03 abr, 10
    Mensajes
    56

    Predeterminado

    wenas marioelamo,ami me pasa lo mismo y lo que echo es cuando esta sujeto con las ventosas le tenso el cable y lo pego con esparadrapo o cinta aislante en el cristal del acuario de esta forma se seguira despegando pero no caera alfondo del acuario puesto que esta sujeto por el cable un saludo y espero que te sea de ayuda
    la mentira es un fallo cronico,la verdad naturaleza desnuda, la mentira no es una enfermedad, es del que miente la tumba...

  3. #3
    Avatar de cgm
    cgm
    cgm está desconectado Senior Member ¡>100 mensajes!
    Fecha de ingreso
    11 ago, 09
    Ubicación
    Cuenca-Albacete
    Mensajes
    142

    Predeterminado

    puede ser que el cristal de donde estas pegando no esta limpio,por eso se despega.
    si no,a lo mejor estan viejas o de mala calidad,en cualquiera tieda de acuariofilia venden,te puedes comprar nuevas y cambiar.

  4. #4
    Chuspi2 está desconectado Senior Member ¡>100 mensajes!
    Fecha de ingreso
    27 ene, 10
    Ubicación
    Albacete,Tarazona de la Mancha
    Mensajes
    267

    Predeterminado

    A mi me pasaba eso mismo en mi biopower 260. Prueba a hervir las ventosas para que recuperen su elasticidad y aver si te funciona algo. Yo opte por cambiarlo porque ya no aguantaba mas y me puse un externo
    Eklypsex likes this.
    En proyecto 210 litros.

  5. #5
    Avatar de candi
    candi está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    17 mar, 10
    Ubicación
    Sevilla
    Mensajes
    34

    Predeterminado

    ya somos dos chuspi2, ademas de los beneficios de espacio y demas, que derroche ...

  6. #6
    Avatar de cristina.c
    cristina.c está desconectado Senior Member ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    31 may, 09
    Ubicación
    Sant Vicents dels horts (Barcelona)
    Mensajes
    7,581

    Predeterminado

    Pues yo también te recomendaría que limpies el cristal en la parte donde tienes el filtro. Seguramente cuando pases la mano notes que está resbaladizo, pueden ser alguitas. Si aún así se cae, es que las ventosas están duras y estropeadas, es recomendable cambiarlas por otras.
    Puedes probar lo del tema del hervido, yo no lo he probado nunca, pero quizá funcione y te ahorres ventosas nuevas, que no son baratas.
    Un saludo.

  7. #7
    Chuspi2 está desconectado Senior Member ¡>100 mensajes!
    Fecha de ingreso
    27 ene, 10
    Ubicación
    Albacete,Tarazona de la Mancha
    Mensajes
    267

    Predeterminado

    Cita Iniciado por candi Ver mensaje
    ya somos dos chuspi2, ademas de los beneficios de espacio y demas, que derroche ...
    si es verdad. Quien me iba a decir que iba a terminar en mi trastero con 2 aireadores 7 plantas de plastico, 2 filtros ademas del que tengo puesto... y demas aparatos y cosas que al final no necesitas
    Supongo que nos ha pasado a todos
    Saludos
    En proyecto 210 litros.

  8. #8
    Avatar de denmo
    denmo está desconectado Senior Member ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    20 ene, 10
    Ubicación
    Malaga (Capital)
    Mensajes
    2,375
    Entradas de Blog
    1

    Predeterminado

    Aparte de lo que te dicen los compañeros del cristal sucio puede ser que alguna ventoza tenga alguna fuga si te sigue ocurriendo despues de limpiar los cristales lo mejor que puedes hacer es poner ventozas nuevas.

  9. #9
    marioelamo está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    04 abr, 10
    Mensajes
    38

    Predeterminado

    La verdad que no creo que sea por el cristal porque es un acuario nuevo,que igual tenía que haber empezado explicando eso, lleva tres dias funcionando con el agua y tal sin peces, y está todo nuevo, al acuario le dí un lavado cuando lo compré con una bayeta antes de llenarlo y el filtro lo saqué de la caja también hace tres dias. No se supongo que pruebe lo del esparadrapo a ver si así por lo menos no queda bailando por el acuario. De todas formas gracias por todos los consejillos. Un saludo

  10. #10
    Jausan está desconectado Senior Member ¡>100 mensajes!
    Fecha de ingreso
    24 ene, 10
    Ubicación
    Murcia
    Mensajes
    185

    Predeterminado

    A mi me pasaba lo mismo con la ventosa del termometro nuevo, durante los primeros dias lo ponia y por la mañana esta suelto. Estuve buscando para ponerle una nueva, pero no encontraba ninguna que me convenciese y cuando estaba decidido a comprar otro termometro ya dejo de caerse. Posiblemente la goma o silicona del que estan hechas a veces es demasiado dura y necesitan estar varios dias dentro del agua para coger elasticidad. Posiblemente hirviendolas se solucione el problema.

Página 1 de 2 1 2 ÚltimoÚltimo

Temas similares

  1. Es problema del filtro?
    Por Role en el foro Laberíntidos
    Respuestas: 4
    Último mensaje: 06/05/2009, 20:09
  2. Ventosas del filtro
    Por hazoi77 en el foro Área General
    Respuestas: 1
    Último mensaje: 16/03/2009, 19:22
  3. Problema filtro
    Por Pececillo saltarín en el foro Equipamiento y bricolaje
    Respuestas: 1
    Último mensaje: 21/02/2009, 19:08
  4. Problema con el filtro
    Por isabelulsha en el foro Equipamiento y bricolaje
    Respuestas: 3
    Último mensaje: 12/09/2008, 21:55
  5. problema con el filtro?
    Por marin_gatova en el foro Área General
    Respuestas: 3
    Último mensaje: 20/01/2008, 22:21

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130