Google
 
Página 1 de 2 1 2 ÚltimoÚltimo
Resultados 1 al 10 de 17
Like Tree2Likes

Ayuda problema con algas

Esta es una discusión acerca de Ayuda problema con algas dentro del foro Ecosistema, parte de la categoría 2 - Agua dulce; ...

  1. #1
    susjodis está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    09 oct, 15
    Ubicación
    valencia
    Mensajes
    53

    Predeterminado Ayuda problema con algas

    Buenas a todos.
    Tengo problema de algas creo que es filamentosa negra.
    Parámetros de agua están bien creo
    No3-10
    po4-1
    ph-6,5
    fe-0,
    cu-0
    kh-5
    gh-10
    Co2-90x minuto
    Temperatura-24.8°c
    Luz 7h al Max + 0.30 +0.30 a mitad total 8h.
    Eso sí e puesto un segundo filtro interno con canutillos sólo y ahora hay movimiento continuo del agua siempre.creies que es ese el problema?exceso de caudal.lo e puesto por que no consigo el agua cristalina del todo.gracias se ante mano a todos Ayuda problema con algas-14908147482511905226224.jpgAyuda problema con algas-14908764629461540923294.jpgAyuda problema con algas-1490876415895920881977.jpg
    Última edición por susjodis; 30/03/2017 a las 14:21

  2. #2
    Avatar de Chema - Sevilla
    Chema - Sevilla está desconectado Senior Member ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    06 mar, 11
    Ubicación
    Sevilla
    Mensajes
    4,840

    Predeterminado

    Hola compañero...
    El exceso de caudal NUNCA es causa de algas, aunque sí hay algas que cuando salen prefieren las zonas donde hay más corriente... Pero no es por el caudal.
    Las algas salen siplemente porque de alguna forma han llegado esporas a tu acuario y han encontrado condiciones adecuadas para establecerse y reproducirse, sea por nutrientes, sea por materia orgánica... Aún teniendo todos los parámetros correctos y equilibrados eso no te garantiza jamás al 100% que las algas no aparezcan.
    Eso sí, si tienes todo correcto y equilibrado entonces bajas al minimo las probabilidades que salgan porque no encuentran medio adecuado de reproducirse.
    Pero si salen y ves algún foco de algas lo que tienes que hacer es cargártelo lo más rápido que puedas tomando todas las precauciones para que sus esporas no se propagen por el acuario. La mejor prevención es la observación... y en cuanto veas algo raro... cargártelo.
    Hay especies de algas que en cuanto las tocas con las pinzas intentando sacarlas lo que haces es romperlas y liberan esporas o mil trocitos que pueden hacer que al intentar sacar a lo bruto un foco de algas por imprudencia estés facilitando su expansión por todo el acuario. Por eso es siempre mejor matar el foco y eliminarlo sifonándolo después de muerto. Eso solo se puede hacer si son focos localizados; si el acuario ya está invadido entonces hay que usar alguicida de forma general.

    ¿Qué alguicidas usar?
    Yo suelo usar dos tipos: agua oxigenada (normal de uso humano) o glutaraldehido (2 o 2,5%).
    La forma de aplicarlo con más efectividad es la misma para los dos: chorrojeringazo directo sobre el foco de algas a filtro parado (dosis máxima de 20ml de agua oxigenada o de glutaraldehido al día por cada 100 litros reales de agua en el acuario).
    ¿Cómo se aplica?
    Es fácil
    Para el filtro: el agua debe estar lo más reposada y quieta posible.
    Carga en una jeringuilla con aguja la dosis de agua oxigenada o glutar, jeringuilla con aguja puesta... sumérgela en el acuario muy despacio y ve soltando pequeños chorritos directos y lo más cerca posible del foco de algas. Cuando termines la aplicación saca la mano del agua siempre muy despacio... y deja el filtro parado durante media hora.
    Al cabo de esa media hora recuerda conectar el filtro.
    Al dia siguiente observas si el alga ha cambiado de color y aparenta estar muerta (las filamentosas se ponen blancas, las algas rojas se ponen rojas primero y blancas después).
    En este caso creo que es un tipo de alga roja que le llaman alga de pelo, o también alga cuerno de alce.
    Son duras pero caen.
    Si al día siguiente ves poco efecto, vuelve a aplicarle una segunda dosis de chorrojeringazo alguicida.
    Y así hasta 4 días seguidos si no te la has cargado antes.
    al cabo de ese tiempo sifona bien la zona para extraer con el sifonador todos los restos de alga muerta. Si quedan pelos demasiado adheridos, cortalos y sifónalos.

    Precaución sobre el Glutaraldehido: ojo con el glutar si tienes pH > 7,5 y temperatura del agua >27 grados. En esas condiciones el glutar hace una reacción fuerte que consume mucho oxígeno del agua y puede ser dañino para peces y plantas - especialmente vallisnerias, musgos, riccia, pellia). En esas condiciones de pH alcalino y temperatura alta hay que bajar la dosis y usarlo con mucha prudiencia.
    Es todo,
    Saludos
    Jorge.BS and Ruir like this.

  3. #3
    susjodis está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    09 oct, 15
    Ubicación
    valencia
    Mensajes
    53

    Predeterminado

    Ok gracias.viy a probar con glutaraldeido que tengo

  4. #4
    Avatar de Chema - Sevilla
    Chema - Sevilla está desconectado Senior Member ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    06 mar, 11
    Ubicación
    Sevilla
    Mensajes
    4,840

    Predeterminado

    Pues si tienes glutar... tienes el más dificil de encontrar
    El agua oxigenada la encuentras fácil jejeje
    no por ser un producto más común y barato es menos efectivo... el día que la pruebes como alguicida te sorprenderá... y en esa dosificación es mucho menos dañina para peces, plantas, gambas y caracoles que ningún otro producto alguicida.
    Recuerda siempre aplicar a filtro parado y mantenerlo desenchufao media hora o tres cuartos.

  5. #5
    susjodis está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    09 oct, 15
    Ubicación
    valencia
    Mensajes
    53

    Predeterminado

    Una cosa pongo agua ósmosis y abono con el fluoris potasio.hierro.nitro.fosfatos.advance.deveria de poner algún otro como el trace o ya está.
    Última edición por susjodis; 01/04/2017 a las 13:14

  6. #6
    Avatar de Chema - Sevilla
    Chema - Sevilla está desconectado Senior Member ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    06 mar, 11
    Ubicación
    Sevilla
    Mensajes
    4,840

    Predeterminado

    Esas algas que tienes suelen salir cuando te pasas con el hierro (algas barba, pincel...)
    vigila a ver cómo añades el hierro y en qué cantidad. El hierro es conveniente mantenerlo al minimo - minimisimo (no superar nunca 0,05ppm)

  7. #7
    susjodis está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    09 oct, 15
    Ubicación
    valencia
    Mensajes
    53

    Predeterminado

    A 0.1 como máximo.lo del abono de antes crees que debería gastar algún otro?

  8. #8
    Avatar de Chema - Sevilla
    Chema - Sevilla está desconectado Senior Member ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    06 mar, 11
    Ubicación
    Sevilla
    Mensajes
    4,840

    Predeterminado

    0,1 es el doble de lo que yo mantengo!!!
    repito: 0,05 ppm de hierro máximo
    Por lo que dices entiendo que estás usando toda la gama de seachem... es de lo más completo que hay.
    Solo que en el iron todas las marcas recomiendan valores muy por encima de lo necesario y eso hace que enseguida se sufran ataques de algas rojas. Desde que bajé dosificación y no paso de 0,05 ppm de hierro asunto solucionado.

  9. #9
    susjodis está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    09 oct, 15
    Ubicación
    valencia
    Mensajes
    53

    Predeterminado

    Ya, pero repito al usar agua de ósmosis debería de abonar con microelementos(trace) o con el cambio de agua semanal sobra.

  10. #10
    Avatar de Chema - Sevilla
    Chema - Sevilla está desconectado Senior Member ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    06 mar, 11
    Ubicación
    Sevilla
    Mensajes
    4,840

    Predeterminado

    Si usas 100% agua de ósmosis entonces es posible que te falten elementos traza (otros micronutrientes).
    Ya que usas toda la gama de Seachem, el que te faltaría sería el Seachem Flourish Trace.

Página 1 de 2 1 2 ÚltimoÚltimo

Temas similares

  1. problema de algas??Ayuda!Gracias!
    Por forero en el foro Área General
    Respuestas: 18
    Último mensaje: 05/11/2013, 04:18
  2. Problema con algas, ayuda por favor
    Por Storpek en el foro Problemas con las algas
    Respuestas: 17
    Último mensaje: 12/04/2012, 17:39
  3. AYUDA!! problema con algas:(
    Por tone en el foro Área General
    Respuestas: 1
    Último mensaje: 15/01/2011, 00:22
  4. AYUDA!! problema con algas:(
    Por tone en el foro Problemas con las algas
    Respuestas: 0
    Último mensaje: 14/01/2011, 22:11
  5. ayuda! problema con algas:(
    Por tone en el foro Área General
    Respuestas: 10
    Último mensaje: 19/12/2010, 12:30

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130