Google
 
Resultados 1 al 4 de 4

Cicldo ultrarápido (8 días)

Esta es una discusión acerca de Cicldo ultrarápido (8 días) dentro del foro Ecosistema, parte de la categoría 2 - Agua dulce; ...

  1. #1
    rpiman está desconectado Junior Member ¡> 5 mensajes!
    Fecha de ingreso
    13 nov, 14
    Mensajes
    19

    Predeterminado Ciclado ultrarápido (8 días)

    Hola a todos. Ya anduve por este foro hará cosa de un par de años, pero como no había iniciado mi proyecto del acuario aún, había dejado de participar. Os comento lo del ciclado que acabo de hacer, basado más o menos en las directrices del forero Chema. Estoy muy sorprendido...

    Acabo de montar mi primer acuario para aquascaping de 240 litros. Bueno, la parte “mecánica” al menos (falta poner plantas y posteriormente peces). Pero he montado ya el sistema de control (basado en una Raspberry pi), para controlar dispositivos, electroválvulas, iluminación LED y demás con vistas a cosas como cambio automático de agua. Y he dejado funcionado un tanque auxiliar de 60 litros. La idea con este tanque es llenarlo con agua de grifo prefiltrada con filtro de partículas de 5 micras y filtro de carbón activado. El agua la puedo dejar un par de días para asegurarme bien que tiene cero cloro y que la temperatura es la correcta, y luego la utilizo para el cambio de agua semanal. También me serviría para añadir acondicionantes si fuese necesario.

    Pues bien, mientras montaba el decorado (substrato, rocas, arena) en la urna principal, me he puesto a hacer el ciclado en el tanque auxiliar. A él he conectado el filtro Fluval 306 y un calentador interno de 200 vatios. La idea era dejar establecidas las colonias de bacterias en el material biofiltrante del Fluval.

    Aunque he leído en la mayoría de los foros que he visto dicen que añadir bacterias enlatadas no sirve para nada, como me daban un frasquito de Fluval por muy poco dinero, he decidido echar al agua las dosis recomendadas durante los primeros días. No sé si ha sonado la flauta por casualidad o que verdaderamente las bacterias contenidas “eclosionan” como me dijo el tío de la tienda al echarlas al tanque. Bueno, sigamos…

    Puesto que la temperatura óptima de cultivo de las nitrobacter y nitrosomonas es de unos 28 grados, he puesto el termostato a esa temperatura, activado el filtro bien relleno de material cerámico muy poroso y añadido inicialmente 2 mg/l de amoniaco puro (de un lote de amoniaco sin aditivos y al 25%). Con los tests de Sera me daba entre 1mg/l y 2 mg/l de amoniaco en el tanque auxiliar. La medición del pH estaba en 7,5. El tanque lo he dejado a oscuras para evitar la proliferación de algas.

    Los tres primeros días no ha pasado nada. Al tercer día he medido el amoniaco y los valores seguían siendo de unos 1,5 mg/l aprox. Nitritos cero, y nitratos cero. Después del tercer día he añadido 1 mg/l de amoniaco adicional al tanque. He seguido midiendo el amoniaco hasta el día 6, con ahora unos 2,5 mg/l. El Dia 7 no he podido hacer ninguna medición por estar fuera. Hoy, día 8, acabo de hacer las mediciones, dispuesto a añadir algo más de amoniaco, y francamente no me podía creer los resultados de las mediciones, sabiendo que el ciclado normalmente lleva casi un mes. He repetido las mediciones dos veces para cerciorarme…

    El amoniaco había bajado a cero, así que inmediatamente he hecho la prueba de los nitritos. El nitrito se había disparado a los 5 mg/litro y los nitratos estaban entre 50 y 100 (digamos unos 75 mg/l). Supongo que ya ayer debieron empezar a dispararse los nitritos y que hoy le han tocado el turno a los nitratos, pero aún sigue habiendo bastantes nitritos, por lo que espero que estos últimos bajen y se siguan disparando los nitratos mañana.

    Todo ello en 8 días. Estoy que no me lo creo, pero los tests me dicen que sí…

    La única cosa un poco mosqueante son unas manchitas marrones en el fondo del tanque, cerca del calentador. No tengo ni idea que pueden ser. Me pregunto se serán cristales de nitratos o tal vez algún tipo de hongos. Me extrañaría que fuesen algas, porque el tanque ha estado a oscuras excepto los momentos en que hecho los tests. Son manchitas como del tamaño de lentejas, como media docena, y de un color marrón claro. ¿alguna idea?

    Voy a volver a hacer mediciones en los próximos días, a ver si los nitratos suben algo más y los nitritos bajan...
    Última edición por rpiman; 15/05/2017 a las 20:48

  2. #2
    rpiman está desconectado Junior Member ¡> 5 mensajes!
    Fecha de ingreso
    13 nov, 14
    Mensajes
    19

    Predeterminado

    Acabo de hacer las mediciones de hoy. Efectivamente, los nitratos han aumentado (están en >= 100 mg/l), el límite del test de Sera. Los nitritos han bajado algo, aunque no demasiado (no es muy preciso este nivel. Estimo que estará entorno a los 3 o 4 mg /l), de los 5 mg/l de ayer. Se ve que las nitrobacter aún tienen comida de sobra, aunque al haber llegado al límite del test, no podré calcular el nivel de nitratos mañana. Pero deberían seguir bajando los nitritos...

  3. #3
    rpiman está desconectado Junior Member ¡> 5 mensajes!
    Fecha de ingreso
    13 nov, 14
    Mensajes
    19

    Predeterminado

    Nuevamente, las mismas mediciones de ayer, más o menos. Los nitritos siguen altos y los nitratos se salen de la escala en el test de Sera...

    A ver si mañana empezasen a bajar los nitritos...

  4. #4
    Avatar de Fosca6
    Fosca6 está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    19 feb, 17
    Mensajes
    68

    Predeterminado

    Buenas,

    como acabó la cosa? yo tenia los mismos valores que tu y no había manera que bajasen los nitritos. Pensando que tenia el tanque saturado de nitratos y que los nitritos no bajarian hice dos cambios de agua del 80%. Ahora tengo los NO2 a 0'5 y los NO3 a 10, pero siguen sin bajar por si solos los nitritos.

    Saludos

Temas similares

  1. 4 dias vacaciones
    Por FIREX en el foro Alimentación
    Respuestas: 2
    Último mensaje: 21/02/2015, 08:32
  2. Ciclado de 11 días
    Por franmarcos94 en el foro Área General
    Respuestas: 6
    Último mensaje: 09/01/2015, 19:17
  3. 16 días de ciclado y NO2 a 0
    Por lazarus en el foro Ecosistema
    Respuestas: 1
    Último mensaje: 23/05/2009, 14:59
  4. ciclado a 19 dias
    Por el_pezkeñin en el foro Ecosistema
    Respuestas: 2
    Último mensaje: 20/01/2009, 09:39
  5. 3 dias sin luz?
    Por gusacedeira en el foro Problemas con las algas
    Respuestas: 1
    Último mensaje: 16/07/2008, 12:59

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130