Resultados 1 al 10 de 10

¿ Realmente sirven los productos para quitar el cloro, nitratos, Cloramina, etc?

Esta es una discusión acerca de ¿ Realmente sirven los productos para quitar el cloro, nitratos, Cloramina, etc? dentro del foro Ecosistema, parte de la categoría 2 - Agua dulce; ...

  1. #1
    Illo2 está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    20 jul, 17
    Mensajes
    30

    Predeterminado ¿ Realmente sirven los productos para quitar el cloro, nitratos, Cloramina, etc?

    Hola
    Tengo el acuario fatal de nitritos en 5mg/l ó más pues la muestra mas que rojo era granate. Así que decidí actuar de urgencia.
    Vacíe el el 30% del acuario y mientras realizaba el vaciado y aspiración del fondo, el agua para rellenar el acuario tratada con Toxivec para eliminar el cloro y cloramina, etc (5 ml por cada 20 litros de agua)
    Una vez vaciado el 30% del acuario trate en el agua restante (unos 280 l) con Toxivec. Añadí el resto de agua tratada que había estado como media hora, ya que las instrucciones pone que elimina el cloro al instante.
    A las 10-12 horas mi intención es realizar un vaciado del 10-15% Pero antes hice los algunos test que había comprado en la tienda. pH 7,6 Kh 10 , nitritos 5mg/l y la sorpresa Cloro a 0.1-0.3 ¿comoooo...?
    Así que trabajo de campo, hacer experimentos:
    Agua de grifo: 0.6-1.2 de cloro
    Muestra control agua embotellada 0.0
    20 litros de agua tratada con Toxivec según instrucciones a la media hora 0.3-0.6 a 10 horas 0.0
    20 litros de agua sin tratar a la media hora 0.6-1.2 a las 10 horas 0.0
    Conclusiones: por alguna circunstancia el agua en el acuario (temperatura de 27-28 grados, el estar cubierto, la iluminación T8 de 40 W. etc) a conservado trazas de cloro y sin embargo el agua en recipiente a temperatura ambiente de unos 30 grados y totalmente descubierto y a oscuras a eliminado en 10 h. toda traza de cloro. Cierto es que en media hora Toxivec había eliminado gran parte del Cloro pero no era seguro verter el agua en el acuario pues tenía cloro. A quedado saber en cuanto tiempo tardaría Toxivec en eliminar todo el cloro en misma condiciones que la otra muestra sin nada
    De no haber casualmente analizado el agua hubiera seguido pensando que este producto era maravilloso.
    os pregunto a los mas expertos.¿Esta cantidad de 0.1-0.3 es nociva para los peces?, porque si no lo es si que sirve este producto al no tener que esperar tanto tiempo, ¿tenéis experiencia con los demás tóxicos que dice eliminar estos productos?
    Por ahora ningún pez a muerto a pesar de este cloro y lo peor de todo tal cantidad de nitritos y esto lo que es mi prioridad ahora.
    He leído que el agua oxigenada convierte los nitritos en nitratos. En teoría debería de ser efectivo pues el agua oxigenada se liberará de una molécula de oxigeno que podría ligarse con el nitrito NO2 y convertirse en nitrato NO3. ¿pero que condiciones hace falta para que se produzca esta reacción? ni idea. ¿Algún químico por ahí?. Yo hecho la prueba y en 10 ml de agua de acuario con 5 mg /l de nitritos he vertido una gota de agua oxigenada, a los 10 minutos el test daba 0.0 de nitritos
    Claro la concentración de agua oxigenada es mucho mas alta que la que la pautada de 20ml de agua oxigenada por cada 100 litros de agua.
    qué opináis, por ahora no me atrevo a realizar el experimento en el acuario, pues como no tengo ni idea lo mejor es oír opiniones y experiencias. Continuo haciendo cambios de agua he intentaré ampliar la carga bacteriana y y reducir la cantidad de comida que les echo.
    Bueno. Muchas gracias, espero respuestas a ver como soluciono este desastre. Por cierto alucinante el color que se pone el Botia cuando hago los cambios de agua. Se nota que se estresa.

  2. #2
    Illo2 está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    20 jul, 17
    Mensajes
    30

    Predeterminado

    Cambiado el 10% del agua en el segundo día. Me he atrevido a echar los 20 ml de agua oxigena por cada 100 litros de agua. Trascurridas 8h. Apenas ha bajado los nitritos continua dando 5mg/l aunque ya no es tan rojo.
    He añadido una carga de bacterias al acuario a ver que resultados da.

  3. #3
    Illo2 está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    20 jul, 17
    Mensajes
    30

    Predeterminado

    Hola.
    Nada, ni bacterias ni vaciados, los test siguen dando los 5 mg/l de nitritos.
    He realizado el experimento de añadir una gota de Toxivec en 10 ml del agua del acuario y el resultado al instante era de 0.0 nitritos. Así que he vertido 5 veces la dosis normal en el acuario (cantidad prescrita en las instrucciones para tratar casos difíciles). El resultado ha sido una bajada pero apenas insignificante entre 3-4 mg/l.

  4. #4
    Avatar de JULIAN.ESCOBAR
    JULIAN.ESCOBAR está desconectado Senior Member ¡>1000 mensajes! :)
    Fecha de ingreso
    02 sep, 10
    Ubicación
    Madrid
    Mensajes
    1,464

    Predeterminado

    Buenos días Illo2.

    Si tienes nitritos en el acuario es por que tu filtro no está ciclado, lo único que te queda ahora para poder bajarlos es hacer cambios como mínimo del 30% cada 2-3 días hasta que los nitritos desaparezcan.

    Otra solución es que busques a algún aficionado que viva cerca de ti y te pase parte de su material filtrante usado, con esto ayudarías a acelerar el proceso del ciclado.

    Cuentanos como y cuando montaste el acuario, que volumen tiene y que peces viven en el.

    Un saludo.
    Última edición por JULIAN.ESCOBAR; 10/08/2017 a las 08:26

  5. #5
    Illo2 está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    20 jul, 17
    Mensajes
    30

    Predeterminado

    Hola
    El acuario tiene ya varios años, pero por una plaga de algas pincel decidí vaciarlo por completo. Para ello guarde la mitad del agua y el filtro solo lo limpie con agua del acuario.
    El resto grava, plantas , fueron tirados y se puso grava nueva. Los troncos y piedras hervidos.
    Se lleno el acuario con agua tratada con toxivec y la otra mitad con el agua guardada con los peces, es decir 200 mas 200 litros.
    Fueron introducidas dos plantas de Anubias pequeñas y un tronco grande hervido.
    Los peces son:
    3 Botias
    1 Gurami
    4 Escalares
    1 Coridora
    2 plecos
    5 Borrachitos
    9 arlequines
    4 Plati

    400 litros.
    Desde que supe de las alta concentraciones de nitritos he hecho vaciados del 30% dos veces y tratado todo el agua con Toxivec. También he introducido bacterias. Los niveles de nitrato también son altos por lo que supongo que la carga de bacterias debe de ser alta.
    Lo extraño es que con esos niveles tan altos de nitritos y nitratos no mueran los peces. He cambiado los reactivos de los test y comprobado con otra aguas como la de grifo y embotellada y están bien.
    Gracias

  6. #6
    Avatar de JULIAN.ESCOBAR
    JULIAN.ESCOBAR está desconectado Senior Member ¡>1000 mensajes! :)
    Fecha de ingreso
    02 sep, 10
    Ubicación
    Madrid
    Mensajes
    1,464

    Predeterminado

    Hola Illo2

    Cuando hiciste el cambio de sustrato, ¿el filtro permanecio funcioanndo o lo apagaste? si lo apagaste ¿Cuanto tiempo?

    Por otro lado, ¿que tipo de grava has puesto?

    Un saludo.

  7. #7
    Illo2 está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    20 jul, 17
    Mensajes
    30

    Predeterminado

    Hola.
    Si lo apague durante dos días mientras limpiaba el acuario. La temperatura se mantuvo. ¿Puede estar aquí el problema?
    Grava es una mezcla de silice y cuarzo blanco
    Gracias

  8. #8
    Avatar de JULIAN.ESCOBAR
    JULIAN.ESCOBAR está desconectado Senior Member ¡>1000 mensajes! :)
    Fecha de ingreso
    02 sep, 10
    Ubicación
    Madrid
    Mensajes
    1,464

    Predeterminado

    Si apagaste el filtro durante 48 horas, ha perdido toda su colonia bacteriana, por lo que es como si iniciases de nuevo el acuario y se tiene que volver a ciclar.

    La única solución que tienes ahora mismo, con peces dentro es hacer cambios de agua cada 2-3 días y esperar que los peces no enfermen por los niveles de nitrogenados que tiene el agua.

    Si conoces a alguien cerca de ti pídele que te pase parte de su material filtrante usado en su filtro. Esto te puede ayudar bastante a acelerar el ciclado y a solucionar tu problema.

    Para próximas veces ya sabes que no debes apagar el filtro, si tienes que reiniciar el acuario y te va a llevar tiempo, mete parte del agua en un recipiente y deja funcionando el filtro en el hasta que vuelvas a montar el acuario.

    Un saludo.

  9. #9
    Illo2 está desconectado Member ¡> 5 mensajes!
    Fecha de ingreso
    20 jul, 17
    Mensajes
    30

    Predeterminado

    Gracias
    El acuario llevara unos 12 días reiniciado. Los nitritos han bajado a 3 mg/l . Aún no ha muerto ningún pez.
    Continuaré con los cambios de agua.
    Por cierto que los productos estos que dicen que quitan los nitritos en mi caso no fue cierto a pesar de haber utilizado la dosis de cinco veces que dice el prospecto.
    No hagáis caso de algunas tiendas y las comerciales pues te engañan y gasta un montón de dinero. Consejos como los que dan aquí en este caso como el de Julian son gratis y de gran ayuda. Gracias

  10. #10
    Avatar de JULIAN.ESCOBAR
    JULIAN.ESCOBAR está desconectado Senior Member ¡>1000 mensajes! :)
    Fecha de ingreso
    02 sep, 10
    Ubicación
    Madrid
    Mensajes
    1,464

    Predeterminado

    Buenos días Illo2.

    Ya nos vas contando como va el acuario y si todo se arregla. Si tienes cualquier otra pregunta no dudes en hacerla.

    Un saludo.

Temas similares

  1. Respuestas: 4
    Último mensaje: 23/07/2017, 21:47
  2. Para quitar el cloro.
    Por Jumba en el foro Ecosistema
    Respuestas: 11
    Último mensaje: 27/06/2012, 13:15
  3. TIOSULFATO SODIO (para quitar el cloro del agua) - 2,00 EUR
    Por aquabay.es en el foro Artículos en subasta/venta
    Respuestas: 0
    Último mensaje: 19/04/2011, 01:10
  4. TIOSULFATO SODIO (para quitar el cloro del agua) - 2,00 EUR
    Por aquabay.es en el foro Artículos en subasta/venta
    Respuestas: 0
    Último mensaje: 01/01/2011, 16:40
  5. sobre el cloro y la cloramina
    Por jumaroji en el foro Ecosistema
    Respuestas: 5
    Último mensaje: 09/02/2008, 11:52

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130