Resultados 1 al 6 de 6

Problema con, ¿cianobacteria?

Esta es una discusión acerca de Problema con, ¿cianobacteria? dentro del foro Problemas con las algas, parte de la categoría Plantas; ...

  1. #1
    whatanabe está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    10 ago, 14
    Mensajes
    96

    Predeterminado Problema con, ¿cianobacteria?

    Iluminación ( tipo de tubos, W, ºK, fotoperiodo ):
    Pantalla 75w led azules+rojos+blancos Licah Citii aqua LDP800
    Medidas 76x15x2 cm. con soportes extensibles que abarcan de los 80 a los 90 cm.
    Consumo máximo 72,6w (nuevo transformador más fiable y potente)
    98 leds blancos de 6500k
    56 leds azules de 465nm
    42 leds rojos de 720nm
    Lumens totales 7750 a 7950
    Dos interruptores separados para luces blancas y azules/rojas

    Fotoperiodo de 8 horas desde las 12:00 a las 20:00.

    Parámetros ( pH, GH, KH, NO2, NO3, PO4, Fe; y con que test mides esos parámetros ): Luego os los digo, no estoy en casa pero los del Viernes eran NO3 5 mg/l y PO4 0,5 mg/l
    Tamaño del acuario ( lt ): 90-100lt

    Edad del acuario: Montado durante unos meses en dry start (seco) para que agarrara la cuba y llenado hace 3-4 semanas.
    Sustrato nutritivo en caso de que tengáis: Grava volcánica de base, Aquabasis de nutritivo sobre la volcánica y sellado con Akadama sin saturar.

    CO2? (sistema de inyección (pastillas, levadura, bombona...), forma de disolución (membrana, espiral, reactor...),cantidad (burbujas por segundo...) Bombona de 2kg con Atomizador, arranca 2 horas antes del encendido y se apaga 2 horas antes del apagado de las luces. Dropcheck durante el día verde oliva.

    Filtración (tipo de filtro, materiales (perlón, canutillos, esponja...), frecuencia de limpieza...): Filtro Tetra no recuerdo si era el 700 o el 900, luego lo corrijo. Cuatro pisos con canutillos, bolas, esponjas gruesa y perlón.

    Cambios de agua (frecuencia, cantidad, agua de grifo ó de ósmosis...)
    sifonado (frecuencia): No hago sifonado, cambio con agua del grifo un 30% unos 30 litros cada semana.

    Alimentación ( tipo, cantidad y frecuencia) No se realiza
    Abonado ( tipo, frecuencia, cantidad...): Según déficit, de momento solo estoy abonando sales para ajustar a 5 los Nitratos y Fosfatos a 0,5 y 6-7 de Potasio.

    Plantas ( especies, cantidad, crecimiento, si se observan problemas de clorosis, necrosis, si es en hojas nuevas ó viejas...): Cuba en toda la base, staurogyne repens (tiene mal las puntas y ha detenido el crecimiento desde el llenado del acuario antes crecía muchísimo e incluso me dio flor en seco) y en la parte trasera Rotala rotundifolia que ha cambiado la hoja redondeada y pequeña por las naturales en sumergido. Todas burbujean bastante bien.

    Pues la verdad que no entiendo qué demonios pasa, pero está asfixiando a la cuba y a la Repens. He probado con EasyCarbo que se supone que tiene Gluta 2% a una dosis elevada de 8 ml durante 3 días para eliminarla sin resultado alguno, actualmente ingreso 2ml al día (dosis de 1ml por cada 50litros según fabricante).
    También probé en la fase inicial del foco agua oxigenada que acabo con ella rápidamente, pero ahora con la expansión de la cuba me da miedo matarla y está por todo el acuario.


    También tengo una bomba de acuario marino que activo todos los días durante un rato largo 30min a 2 horas o incluso el día entero dependiendo de las pruebas (espero que la Lily pipe no tenga nada que ver y sea por falta de oxigenación).


    A ver si alguien puede echarme una mano, que me tiene ya desesperado y quiero tenerlo 100% para poder meter fauna

    PD: El calentador es externo por eso no se ve 24.5º continuos.

    Problema con, ¿cianobacteria?-acuario01.jpgProblema con, ¿cianobacteria?-acuario02.jpgProblema con, ¿cianobacteria?-acuario03.jpgProblema con, ¿cianobacteria?-acuario04.jpgProblema con, ¿cianobacteria?-acuario05.jpgProblema con, ¿cianobacteria?-acuario06.jpgProblema con, ¿cianobacteria?-acuario07.jpgProblema con, ¿cianobacteria?-acuario08.jpgProblema con, ¿cianobacteria?-acuario09.jpgProblema con, ¿cianobacteria?-acuario10.jpg

  2. #2
    whatanabe está desconectado Member ¡>50 mensajes!
    Fecha de ingreso
    10 ago, 14
    Mensajes
    96

    Predeterminado

    He realizado un apagón de 4 días con el acuario tapado con corriente y sin co2 ni luz y parece que o ha muerto y son los restos o hay más, sinceramente no lo sé... Ya no sé que hacer.

  3. #3
    Avatar de jose
    jose está desconectado Moderador ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    23 oct, 06
    Ubicación
    Mérida
    Mensajes
    2,900
    Entradas de Blog
    10

    Predeterminado

    eritromicina en una farmacia o el blue exit de Easy life en una tienda...
    Tienda dónde comprar: https://www.plantasdeacuarios.com

  4. #4
    Avatar de jose
    jose está desconectado Moderador ¡¡>2000 mensajes!! * SUPER FORERO *
    Fecha de ingreso
    23 oct, 06
    Ubicación
    Mérida
    Mensajes
    2,900
    Entradas de Blog
    10

    Predeterminado

    Cuidado con las sales quelatadas, los test normales no las miden bien y siempre se acaba echando de mas...
    Tienda dónde comprar: https://www.plantasdeacuarios.com

  5. #5
    francisco.4 está desconectado Junior Member ¡> 5 mensajes!
    Fecha de ingreso
    11 may, 18
    Mensajes
    15

    Predeterminado

    en un caso extremo vaz a tener que vaciar el acuario y tratar de limpiarlo mas a fondo

  6. #6
    Avatar de jchechu
    jchechu está en línea Member ¡>50 mensajes!
    Fecha de ingreso
    17 may, 14
    Ubicación
    Huesca
    Mensajes
    75

    Predeterminado

    Yo las eliminé con el blue exit. Ahora por si acaso, echo un tapón a la semana.

    Enviado desde mi HTC U11 plus mediante Tapatalk
    Using Tapatalk

Temas similares

  1. Problema alga Cianobacteria filamentosa
    Por pinzo en el foro Ecosistema
    Respuestas: 2
    Último mensaje: 14/01/2017, 13:17
  2. cianobacteria y algopond
    Por reina en el foro Problemas con las algas
    Respuestas: 0
    Último mensaje: 23/06/2011, 18:54
  3. Cianobacteria
    Por Spartan en el foro Problemas con las algas
    Respuestas: 0
    Último mensaje: 17/12/2010, 16:29
  4. Problemas con cianobacteria
    Por IMPERIAL en el foro Área General
    Respuestas: 4
    Último mensaje: 01/02/2010, 08:22
  5. Cianobacteria
    Por pantxito en el foro Problemas con las algas
    Respuestas: 17
    Último mensaje: 08/03/2009, 21:01

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130