Resultados 1 al 2 de 2

Problema en el foro

Esta es una discusión acerca de Problema en el foro dentro del foro Problemas técnicos, parte de la categoría 1 - Acuarios.es; ...

  1. #1
    Avatar de alex 17
    alex 17 está desconectado Senior Member ¡>100 mensajes!
    Fecha de ingreso
    01 oct, 14
    Mensajes
    352

    Predeterminado Problema en el foro

    Siempre que intento publicar algún post en el foro me dice error y que si el problema persiste contacte con el administrador del foro, como lo soluciono? Gracias

  2. #2
    daniel jimenes está desconectado Junior Member ¡> 5 mensajes!
    Fecha de ingreso
    21 may, 18
    Mensajes
    19

    Predeterminado

    trata de borrar el cache y vuelvelo a intentar a ver que tal .

Temas similares

  1. Tengo un problema con el foro
    Por oscaritos en el foro Área General
    Respuestas: 8
    Último mensaje: 29/07/2009, 22:37
  2. Uno más en el Foro
    Por Edu- en el foro Presentaciones
    Respuestas: 2
    Último mensaje: 08/07/2009, 16:10
  3. mi foro
    Por verdo en el foro Área General
    Respuestas: 5
    Último mensaje: 08/02/2009, 12:02
  4. Uno mas en el foro
    Por luisao en el foro Presentaciones
    Respuestas: 3
    Último mensaje: 14/01/2009, 01:33
  5. foro
    Por pedopop en el foro Sugerencias
    Respuestas: 0
    Último mensaje: 11/04/2008, 20:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130